Добрый вечер, Гость! Представляем Вам наши форумы. Вы можете зарегистрироваться чтобы писать на форумах или зайдите под своим именем, если Вы уже регистрировались.
   
   


Форум
 SX CMS | Техническая помощь
         overLIB 4.10 or later is required for the Shadow Plugin.

Похожие темы  |  Печать страницы

overLIB 4.10 or later is required for the Shadow Plugin.


События Четверг, 25.02.2010, 23:35

NoSignal

Группа: Пользователь
Ранг: Новичок
Cообщений: 15
Регистрация: 28.11.2009
Город: Barnaul City
Пример прост, любое обновление страницы в админке, по любой ссылке, выскакивает диалог javascript с надписью "overLIB 4.10 or later is required for the Shadow Plugin.". Сейчас заново залил сборку и базу создал заново, так как уже сил бороться небыло, вроде нормально пока работает. Но остается загадкой, веть тогда пробовал и кэши чистить и куки и перезаливал все поверх, и кэш вручную чистил, разьве что с базой ничего не делал, неужели в базе касяк был? Поначалу все нормально было.

В интернете почитал, у людей тоже такое бывает, но там помогало очистка кукисов и кэша - у меня не помогло.

Пользователь офлайн


Похожие темы  |  Печать страницы  |   Предыдущая тема  |   Следующая тема

Быстрый переход:  
 

 Сейчас на сайте

Пользователей: 0, Гостей: 6

Поисковые боты: 31
Bot(18), Googlebot(4), oBot(4), Inktomi Slurp, Crawler, BingBot(3)
 Статистика форума

  Темы Сообщения Пользователи
За сутки:
За неделю:
За месяц:
Всего:
Мы приветствуем нового участника: Коля
 Дни рождения

egorov_maximka (30), dj.bazilio (25)
Печать | Copyright © 2009 - 2017 SX All rights reserved | Powered by SX CMS 1.05 | Контакты